<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Происшествия, общество, происшествия' name='keywords'>
<meta content='Легковой автомобиль закрутило на месте, затем «Лада» вылетела под фуру' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='В Юргинском районе Кузбасса в ДТП на трассе погибли три человека' itemprop='name'>
<meta content='Легковой автомобиль закрутило на месте, затем «Лада» вылетела под фуру' itemprop='description'>
<link href="http://kem.sibnovosti.ru/pictures/0618/5494/v_krasnoyarske_vrach_skoroy_pomoschi_rasprostranyal_narkotiki_thumb_fed_photo_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://kem.sibnovosti.ru/pictures/0618/5494/v_krasnoyarske_vrach_skoroy_pomoschi_rasprostranyal_narkotiki_thumb_fed_photo_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
В Юргинском районе Кузбасса в ДТП на трассе погибли три человека — Новости (Происшествия) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="kem_2.1_incidents"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="kem_2.2_incidents"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="kem_2.3_incidents"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
9 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Кемерово
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-6 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.66</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.81</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Кемерово
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
В Юргинском районе Кузбасса в ДТП на трассе погибли три человека
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Происшествия
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/5494/v_krasnoyarske_vrach_skoroy_pomoschi_rasprostranyal_narkotiki_thumb_fed_photo.jpg" class="js_fancybox"><img alt="V_krasnoyarske_vrach_skoroy_pomoschi_rasprostranyal_narkotiki_thumb_fed_photo_thumb_main" src="/pictures/0618/5494/v_krasnoyarske_vrach_skoroy_pomoschi_rasprostranyal_narkotiki_thumb_fed_photo_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Кемерово
</div>
<span class='info-time'>
09:06
</span>
<span class='info-date'>
9 Января 2017
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<div class='info-author'>
Фотография &copy; архив Sibnovosti.ru
</div>
<a href="/incidents/344069-v-yurginskom-rayone-kuzbassa-v-dtp-na-trasse-pogibli-tri-cheloveka/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>​Два ребенка погибли в ДТП в Кемеровской области 8 января. Авария произошла около 15:00 (11:00 мск) на 179-м км трассы «Новосибирск-Иркутск» на территории Юргинского района Кемеровской области, сообщает ГУ МВД.</p>

<p>По предварительной информации, водитель автомобиля «Лада-2114», двигаясь из Кемерово в сторону Новосибирска, не выбрал безопасную скорость, не справился с управлением, в результате — выехал на встречную полосу и там столкнулся с грузовым автомобилем Freightliner.</p>

<p>Очевидцы ДТП рассказывают, что легковой автомобиль закрутило на месте, затем «Лада» вылетела под фуру.</p>

<p>В ДТП погиб 36-летний водитель «Лады» и двое его пассажиров — девочки 4 и 7 лет. Кроме того, в больницу с травмами различной степени тяжести доставлены еще два пассажира легкового автомобиля: 34-летняя женщина и 6-летний мальчик.</p>

<p>На месте ДТП работают сотрудники ГИБДД и следственно-оперативная группа МВД.</p>

<p>Накануне спасатели предупреждали жителей Кузбасса об ухудшении погодных условий: на 8 января в регионе прогнозировали снег, местами метели, гололедные явления, на дорогах ухудшение видимости.</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://krsk.sibnovosti.ru/incidents/343945-v-avarii-pod-boguchanami-pogibli-dvoe-vzroslyh-i-rebenok" class="article-insert-img_link"><img alt="Новости Кемерово: В аварии под Богучанами погибли двое взрослых и ребенок" class="article-insert-img" src="/pictures/0618/5367/________thumb_wide.jpg" title="Новости Кемерово: В аварии под Богучанами погибли двое взрослых и ребенок" /></a>
</div>
<a href="http://krsk.sibnovosti.ru/incidents/343945-v-avarii-pod-boguchanami-pogibli-dvoe-vzroslyh-i-rebenok" class="article-insert-link" title=" Кемерово, Происшествия: В аварии под Богучанами погибли двое взрослых и ребенок">В аварии под Богучанами погибли двое взрослых и ребенок</a>
</li>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://barnaul.sibnovosti.ru/incidents/344011-tri-cheloveka-pogibli-i-15-gospitalizirovany-posle-dtp-na-altae" class="article-insert-img_link"><img alt="Новости Кемерово: Три человека погибли и 15 госпитализированы после ДТП на Алтае" class="article-insert-img" src="/pictures/0618/5431/pic_de3f3005e1ce40e0416958fc91d60f0b_thumb_wide.jpg" title="Новости Кемерово: Три человека погибли и 15 госпитализированы после ДТП на Алтае" /></a>
</div>
<a href="http://barnaul.sibnovosti.ru/incidents/344011-tri-cheloveka-pogibli-i-15-gospitalizirovany-posle-dtp-na-altae" class="article-insert-link" title=" Кемерово, Происшествия: Три человека погибли и 15 госпитализированы после ДТП на Алтае">Три человека погибли и 15 госпитализированы после ДТП на Алтае</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Канал Sibnovosti.ru в Telegram" class="article-insert-promo-img" src="/images/logo/logo_telegram_sm.png" title="Канал Sibnovosti.ru в Telegram" />
Подпишись на
<a class='article-insert-promo-link' href='https://telegram.me/sibnovosti' target='_blank'>Sibnovosti.ru в Telegram</a>
и будь в курсе событий

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/344069-v-yurginskom-rayone-kuzbassa-v-dtp-na-trasse-pogibli-tri-cheloveka/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="kem_2.5_incidents"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="kem_2.7_incidents"></div>
<div class='strip'>
<a href="/news?category=incidents" class="strip-link">Происшествия / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kem.sibnovosti.ru/incidents/343944-v-kemerove-vozbudili-ugolovnoe-delo-po-faktu-smertelnogo-dtp-s-uchastiem-bmw-x6" class="section-item-img_link"><img alt="Новости Кемерово: В Кемерове возбудили уголовное дело по факту смертельного ДТП с участием BMW X6" class="section-item-img" height="100%" src="/pictures/0618/5363/4-1-900x506_thumb_fed_show.jpg" title="Новости Кемерово: В Кемерове возбудили уголовное дело по факту смертельного ДТП с участием BMW X6" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kem.sibnovosti.ru/incidents/343944-v-kemerove-vozbudili-ugolovnoe-delo-po-faktu-smertelnogo-dtp-s-uchastiem-bmw-x6" class="section-item-link" title="новости Сибири, Происшествия, общество, происшествия, авария">В Кемерове возбудили уголовное дело по факту смертельного ДТП с участием BMW X6</a>
</h2>
<div class='section-item-date'>
30 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343944' href='http://kem.sibnovosti.ru/incidents/343944-v-kemerove-vozbudili-ugolovnoe-delo-po-faktu-smertelnogo-dtp-s-uchastiem-bmw-x6'></a>
</span>

</div>
<div class='section-item-teaser'>
В результате ДТП тяжелые травмы получила 34-летняя женщина

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kem.sibnovosti.ru/incidents/343899-v-otnoshenii-eks-glavy-sledkoma-kuzbassa-vozbudili-novoe-ugolovnoe-delo" class="section-item-img_link"><img alt="Новости Кемерово: В отношении экс-главы Следкома Кузбасса возбудили новое уголовное дело" class="section-item-img" height="100%" src="/pictures/0618/5313/568341355c43a_thumb_fed_show.jpg" title="Новости Кемерово: В отношении экс-главы Следкома Кузбасса возбудили новое уголовное дело" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kem.sibnovosti.ru/incidents/343899-v-otnoshenii-eks-glavy-sledkoma-kuzbassa-vozbudili-novoe-ugolovnoe-delo" class="section-item-link" title="новости Кемерово, Происшествия, общество, происшествия, суд">В отношении экс-главы Следкома Кузбасса возбудили новое уголовное дело</a>
</h2>
<div class='section-item-date'>
29 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343899' href='http://kem.sibnovosti.ru/incidents/343899-v-otnoshenii-eks-glavy-sledkoma-kuzbassa-vozbudili-novoe-ugolovnoe-delo'></a>
</span>

</div>
<div class='section-item-teaser'>
Ранее суд продлил домашний арест вице-губернатора Кемеровской области

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kem.sibnovosti.ru/incidents/343675-v-kuzbasse-gruzovoy-poezd-sbil-26-letnego-muzhchinu" class="section-item-img_link"><img alt="Новости Кемерово: В Кузбассе грузовой поезд сбил 26-летнего мужчину" class="section-item-img" height="100%" src="/pictures/0618/5107/DSC_2623_thumb_fed_show.jpg" title="Новости Кемерово: В Кузбассе грузовой поезд сбил 26-летнего мужчину" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kem.sibnovosti.ru/incidents/343675-v-kuzbasse-gruzovoy-poezd-sbil-26-letnego-muzhchinu" class="section-item-link" title="новости Кемерово, Происшествия, общество, происшествия, железные дороги">В Кузбассе грузовой поезд сбил 26-летнего мужчину</a>
</h2>
<div class='section-item-date'>
27 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343675' href='http://kem.sibnovosti.ru/incidents/343675-v-kuzbasse-gruzovoy-poezd-sbil-26-letnego-muzhchinu'></a>
</span>

</div>
<div class='section-item-teaser'>
Инцидент произошел ночью в понедельник на станции Яшкино

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kem.sibnovosti.ru/incidents/343578-izvestnyy-v-kuzbasse-advokat-stal-vinovnikom-rezonansnogo-dtp" class="section-item-img_link  badge-video"><img alt="Продвижение" class="section-item-img" height="100%" src="/uploads/external_video/preview/000/016/698/list_hqdefault.jpg" title="Продвижение" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kem.sibnovosti.ru/incidents/343578-izvestnyy-v-kuzbasse-advokat-stal-vinovnikom-rezonansnogo-dtp" class="section-item-link" title="новости Кемерово, Происшествия, происшествия, авария, общество">Известный в Кузбассе адвокат стал виновником резонансного ДТП</a>
</h2>
<div class='section-item-date'>
26 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343578' href='http://kem.sibnovosti.ru/incidents/343578-izvestnyy-v-kuzbasse-advokat-stal-vinovnikom-rezonansnogo-dtp'></a>
</span>

</div>
<div class='section-item-teaser'>
При оформлении аварии были зафиксированы недостатки зимнего содержания дороги

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kem.sibnovosti.ru/incidents/343530-v-kemerove-advokat-na-bmw-x6-protaranil-ostanovku" class="section-item-img_link"><img alt="Новости Кемерово: В Кемерове адвокат на BMW X6 протаранил остановку" class="section-item-img" height="100%" src="/pictures/0618/4962/4-1-900x506_thumb_fed_show.jpg" title="Новости Кемерово: В Кемерове адвокат на BMW X6 протаранил остановку" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kem.sibnovosti.ru/incidents/343530-v-kemerove-advokat-na-bmw-x6-protaranil-ostanovku" class="section-item-link" title="новости Кемерово, Происшествия, общество, происшествия, авария, дтп">В Кемерове адвокат на BMW X6 протаранил остановку</a>
</h2>
<div class='section-item-date'>
23 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343530' href='http://kem.sibnovosti.ru/incidents/343530-v-kemerove-advokat-na-bmw-x6-protaranil-ostanovku'></a>
</span>

</div>
<div class='section-item-teaser'>
Следствие просит откликнуться возможных очевидцев ДТП

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://kem.sibnovosti.ru/incidents/343086-dolzhnik-iz-kemerovo-spryatal-mashinu-ot-pristavov-v-sugrobe" class="section-item-img_link"><img alt="Новости Кемерово: Должник из Кемерово спрятал машину от приставов в сугробе" class="section-item-img" height="100%" src="/pictures/0618/4410/1480476308_thumb_fed_show.jpg" title="Новости Кемерово: Должник из Кемерово спрятал машину от приставов в сугробе" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://kem.sibnovosti.ru/incidents/343086-dolzhnik-iz-kemerovo-spryatal-mashinu-ot-pristavov-v-sugrobe" class="section-item-link" title="новости Кемерово, Происшествия, общество, происшествия, курьезы">Должник из Кемерово спрятал машину от приставов в сугробе</a>
</h2>
<div class='section-item-date'>
16 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343086' href='http://kem.sibnovosti.ru/incidents/343086-dolzhnik-iz-kemerovo-spryatal-mashinu-ot-pristavov-v-sugrobe'></a>
</span>

</div>
<div class='section-item-teaser'>
Предварительно иномарку оценили в 150 тысяч рублей

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="kem_2.9_incidents"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="kem_2.11_incidents"></div>
<div class='strip'>САМОЕ ЧИТАЕМОЕ</div>
<div class='list-section'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://kem.sibnovosti.ru/society/344024-tuleev-pozhalovalsya-medvedevu-na-rezkiy-rost-tsen-na-benzin" class="section-item-img_link"><img alt="Новости Кемерово: Тулеев пожаловался Медведеву на резкий рост цен на бензин" class="section-item-img" height="100%" src="/pictures/0618/5445/________1__thumb_fed_show.jpg" title="Новости Кемерово: Тулеев пожаловался Медведеву на резкий рост цен на бензин" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://kem.sibnovosti.ru/society/344024-tuleev-pozhalovalsya-medvedevu-na-rezkiy-rost-tsen-na-benzin" class="section-item-link_fix" title="новости Кемерово, Общество, общество, происшествия, топливо">Тулеев пожаловался Медведеву на резкий рост цен на бензин</a>
</h2>
<div class='section-item-date'>
5 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344024' href='http://kem.sibnovosti.ru/society/344024-tuleev-pozhalovalsya-medvedevu-na-rezkiy-rost-tsen-na-benzin'></a>
</span>

</div>
<div class='section-item-teaser'>
Тулеев в телеграмме к премьер-министру подчеркнул, что это «настоящий беспредел»

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_right"><a href="http://kem.sibnovosti.ru/science/344022-tehnologiyu-ochistki-dymovyh-gazov-ugolnyh-tets-razrabotali-sibirskie-uchenye" class="section-item-img_link"><img alt="Новости Кемерово: Технологию очистки дымовых газов угольных ТЭЦ разработали сибирские ученые" class="section-item-img" height="100%" src="/pictures/0618/5443/1000844765_thumb_fed_show.jpg" title="Новости Кемерово: Технологию очистки дымовых газов угольных ТЭЦ разработали сибирские ученые" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title_fix'>
<a href="http://kem.sibnovosti.ru/science/344022-tehnologiyu-ochistki-dymovyh-gazov-ugolnyh-tets-razrabotali-sibirskie-uchenye" class="section-item-link_fix" title="новости Кемерово, Наука, общество, наука, ученые">Технологию очистки дымовых газов угольных ТЭЦ разработали сибирские ученые</a>
</h2>
<div class='section-item-date'>
5 Января 2017 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='344022' href='http://kem.sibnovosti.ru/science/344022-tehnologiyu-ochistki-dymovyh-gazov-ugolnyh-tets-razrabotali-sibirskie-uchenye'></a>
</span>

</div>
<div class='section-item-teaser'>
Запатентованное устройство котла позволяет использовать в качестве топлива и отходы углеобогащения

</div>
</div>
</div>
</div>

</div>



</div>
</div>
<div class="sidebar-right" data-category="incidents" data-subdomain="kem"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising_kemerovo" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
  </div>
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
